[otrs-de] Fehler-Meldung

C. Luckmann luke at hhsb.de
Son Apr 23 23:59:46 CEST 2006


Hallo,

ich hoffe ich nerve mit meiner Frage nicht, denn ich denke, dieses Problem hatten schon andere vor
mir, jedoch habe ich keine Antwort gefunden....

Mein System:

SuSE 9.3 32 Bit
Apache2

Habe versucht, die Version 2.0.4 per rpm zu installieren, da bekomme ich bei apache restart folgende
Meldung: Syntax error on line 10 of /opt/otrs/scripts/apache2-httpd.include.conf:
Invalid command 'Perlrequire', perhaps mis-spelled or defined by a module not included in the server configuration

Auch über YAST, mit der Version 1.XXX kommt die gleiche Meldung. Habe die erforderlichen Perl-Pakete
installiert.

Kann mir einer von Euch weiterhelfen?

-- 
Gruß
Luke